<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://ecommercelaw.ru/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Статьи, книги, новости электронной коммерции, электронная коммерция в России, документы для интернет-магазина (договора, пользовательские соглашения, политики конфиденциальности, публичные оферты)" /><meta about="/news/belarus-identifikacija-polzovatelej.html" property="sioc:num_replies" content="0" datatype="xsd:integer" />
<link rel="shortlink" href="/node/817" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/news/belarus-identifikacija-polzovatelej.html" />
<meta content="Обязательная идентификация пользователей .BY, БЕЛ" about="/news/belarus-identifikacija-polzovatelej.html" property="dc:title" />
  <title>Электронная коммерция в интернете</title>
  <style type="text/css" media="all">@import url("http://ecommercelaw.ru/modules/system/system.base.css?olh6ow");
@import url("http://ecommercelaw.ru/modules/system/system.menus.css?olh6ow");
@import url("http://ecommercelaw.ru/modules/system/system.messages.css?olh6ow");
@import url("http://ecommercelaw.ru/modules/system/system.theme.css?olh6ow");</style>
<style type="text/css" media="all">@import url("http://ecommercelaw.ru/modules/comment/comment.css?olh6ow");
@import url("http://ecommercelaw.ru/modules/field/theme/field.css?olh6ow");
@import url("http://ecommercelaw.ru/modules/node/node.css?olh6ow");
@import url("http://ecommercelaw.ru/modules/search/search.css?olh6ow");
@import url("http://ecommercelaw.ru/modules/user/user.css?olh6ow");
@import url("http://ecommercelaw.ru/sites/all/modules/views/css/views.css?olh6ow");</style>
<style type="text/css" media="all">@import url("http://ecommercelaw.ru/sites/all/modules/ckeditor/ckeditor.css?olh6ow");
@import url("http://ecommercelaw.ru/sites/all/modules/ctools/css/ctools.css?olh6ow");
@import url("http://ecommercelaw.ru/sites/all/modules/tagclouds/tagclouds.css?olh6ow");</style>
<style type="text/css" media="all">@import url("http://ecommercelaw.ru/sites/all/themes/elaw2/css/style.css?olh6ow");</style>

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="http://ecommercelaw.ru/sites/all/themes/elaw2/css/ie.css?olh6ow" media="all" />
<![endif]-->

<!--[if IE 6]>
<link type="text/css" rel="stylesheet" href="http://ecommercelaw.ru/sites/all/themes/elaw2/css/ie6.css?olh6ow" media="all" />
<![endif]-->
  <script type="text/javascript" src="http://ecommercelaw.ru/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://ecommercelaw.ru/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://ecommercelaw.ru/misc/drupal.js?olh6ow"></script>
<script type="text/javascript" src="http://ecommercelaw.ru/sites/default/files/languages/ru_Q9FK3ExaQkCibOGQb6eYPz667y5GvEdQcGj8VmdGO_Q.js?olh6ow"></script>
<script type="text/javascript" src="http://ecommercelaw.ru/sites/all/modules/captcha/captcha.js?olh6ow"></script>
<script type="text/javascript" src="http://ecommercelaw.ru/sites/all/modules/google_analytics/googleanalytics.js?olh6ow"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-41775580-1"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://ecommercelaw.ru/misc/textarea.js?v=7.22"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"elaw2","theme_token":"gbb5so4di4__qT8-l09E1jaVuitVVvSnadDsywM3krU","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/ru_Q9FK3ExaQkCibOGQb6eYPz667y5GvEdQcGj8VmdGO_Q.js":1,"sites\/all\/modules\/captcha\/captcha.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1,"misc\/textarea.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/tagclouds\/tagclouds.css":1,"sites\/all\/themes\/elaw2\/css\/style.css":1,"sites\/all\/themes\/elaw2\/css\/ie.css":1,"sites\/all\/themes\/elaw2\/css\/ie6.css":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-817 node-type-news" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
  </div>
    
<script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script>
<script type="text/javascript">
  VK.init({apiId: 4147207, onlyWidgets: true});
</script>

<div class="background_main">
<div class="site_center">
<!-- header  -->
<div class="header_row_top"><a href="/"><div class="logo_div"><img src="/sites/all/themes/elaw2/images/logo.gif" class="logo" alt="Электронная коммерция" /><div style="margin:-10px 0 0 5px">авторские публикации по электронной коммерции</div></div></a><span class="h_box_text"><form action="/news/belarus-identifikacija-polzovatelej.html" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
  <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">lalala </label>
 <input title="Введите ключевые слова для поиска." onblur="if (this.value == &#039;&#039;) {this.value = &#039;Поиск...&#039;;}" onfocus="if (this.value == &#039;Поиск...&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Поиск..." size="20" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="image" id="edit-submit--2" name="submit" src="/sites/all/themes/elaw2/images/search.gif" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-ewYGN4s_7GJm2e36qZZ9uzfjZXm80a39-T9XJymvVnE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></span></div>
<div class="menu clear">
<div style="background:url(/sites/all/themes/elaw2/images/menu1.gif) 0 0 no-repeat;" class="clear">
<div style="background:url(/sites/all/themes/elaw2/images/menu2.gif) 100% 0 no-repeat;" class="clear">

<div class="first leaf"><a href="/start">Советы новичкам</a></div><div class='inlineline'></div><div class="leaf"><a href="/articles">Статьи по электронной коммерции</a></div><div class='inlineline'></div><div class="leaf"><a href="/books">Книги по электронной коммерции</a></div><div class='inlineline'></div><div class="leaf"><a href="/foreignbooks">E-commerce за рубежом</a></div><div class='inlineline'></div><div class="last leaf"><a href="/docs">Образцы документов</a></div><!--
<div><a href="/" satyle="padding:21px 20px 22px">Главная</a></div>
<div class="inlineline"></div>
<div><a href="/news" styale="padding:21px 10px 22px;" class="checked">Новости</a></div>
<div class="inlineline"></div>
<div><a href="/articles" stayle="padding:21px 20px 22px">Статьи</a></div>
<div class="inlineline"></div>
<div><a href="/books" stayle="padding:21px 20px 22px">Книги</a></div>
<div class="inlineline"></div>
<div><a href="/foreign_books" styale="padding:21px 10px 22px">Международные правовые вопросы ИТ</a></div>
<div class="inlineline"></div>
<div><a href="/advices" stale="padding:21px 10px 22px">Практические советы предпринимателю</a></div>
-->

</div>
</div>
</div>

<Br>
<!-- content -->
<div class="content_main">
	<div class="extra_left">

		
		<div class="col" style="width:65%">
    
      <a href="/">Электронная коммерция и законы</a> » <a href="/news">Новости</a> » <a href="/news/belarus-identifikacija-polzovatelej.html">Обязательная идентификация пользователей .BY, БЕЛ</a>              <h1 class="title" id="page-title">
          Обязательная идентификация пользователей .BY, БЕЛ        </h1>
              <div class="region region-content">
    <div id="block-system-main" class="block block-system">

  
  <div style="margin-bottom:30px" class="indent_box">
    <div id="node-817" class="node node-news node-promoted node-full clearfix" about="/news/belarus-identifikacija-polzovatelej.html" typeof="sioc:Item foaf:Document">

        
  

      <div class="meta submitted">
            <span property="dc:date dc:created" content="2018-12-03T14:35:44+03:00" datatype="xsd:dateTime" rel="sioc:has_creator">Опубликовано 03 декабря 2018</span>    </div>
  
  <div class="content clearfix">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Порядок предварительной идентификации владельцем интернет-ресурса, сетевого издания  пользователей, размещающих информационные сообщения и (или) материалы на интернет-ресурсе, в том числе осуществляющих комментирование.</p>
<p><strong>Идентификация пользователя интернет-ресурса</strong> – совокупность мероприятий по установлению сведений о пользователе интернет-ресурса (далее – пользователь); пользовательское соглашение – договор между владельцем интернет-ресурса и пользователем, в котором определены условия использования интернет-ресурса, а также взаимные права и обязанности сторон;</p>
<p><strong>Сетевой (IP) адрес</strong> – сетевой (логический) идентификатор средства электросвязи в сети передачи данных, организованной на основе принципов пакетной коммутации на базе IP-протокола; учетная запись – хранимая в компьютерной системе интернет-ресурса совокупность указанных при регистрации данных о пользователе, необходимая для его идентификации.</p>
<p>Предварительная идентификация пользователя осуществляется при регистрации им учетной записи на интернет-ресурсе <em>путем заключения пользовательского соглашения.</em> Владелец интернет-ресурса обеспечивает соответствие пользовательского соглашения (в том числе в части перечня собираемых персональных данных пользователя) требованиям законодательства Республики Беларусь. Пользовательское соглашение должно содержать предупреждение о недопустимости размещения пользователем на интернет-ресурсе сообщений и (или) материалов, содержащих информацию, распространение которой запрещено законодательством Республики Беларусь.</p>
<p>Владелец интернет-ресурса осуществляет активацию учетной записи пользователя путем отправки кода активации в СМС-сообщении на указанный при заполнении пользовательского соглашения номер мобильного телефона пользователя или с использованием иных идентификационных данных и технических средств, позволяющих идентифицировать личность пользователя. При этом один номер мобильного телефона и (или) один комплект иных идентификационных данных могут быть использованы для регистрации не более одной учетной записи пользователя на каждом конкретном интернет-ресурсе. После активации своей учетной записи пользователь вправе размещать на интернетресурсе информационные сообщения и (или) материалы, включая комментарии к информационным сообщениям и (или) материалам иных пользователей данного интернетресурса, при условии авторизации на интернет-ресурсе (введения при входе на интернетресурс своего логина и пароля, указанных при регистрации).</p>
<p>Пользователь имеет право в любое время расторгнуть в одностороннем порядке пользовательское соглашение.</p>
<p>При получении владельцем интернет-ресурса от уполномоченных государственных органов сведений, подтверждающих, что информация, предоставленная пользователем при регистрации учетной записи на интернет-ресурсе, не соответствует действительности (за исключением фактов наличия в ней грамматических ошибок, допущенных при заполнении формы пользовательского соглашения), а также в случае использования при регистрации учетной записи информации, противоречащей требованиям законодательства Республики Беларусь, в том числе нарушающей права и законные интересы третьих лиц, владелец интернет-ресурса имеет право расторгнуть в одностороннем порядке пользовательское соглашение. О факте расторжения в одностороннем порядке пользовательского соглашения владельцем интернет-ресурса пользователю направляется уведомление в СМС-сообщении на указанный при заполнении пользовательского соглашения номер мобильного телефона или с использованием иных идентификационных данных и технических средств, позволяющих обеспечить информирование пользователя. Решение о расторжении в одностороннем порядке пользовательского соглашения владельцем интернет-ресурса может быть обжаловано пользователем в суд в месячный срок со дня получения такого уведомления.</p>
<p>Владелец интернет-ресурса на время действия пользовательского соглашения, а также в течение года с даты его расторжения обеспечивает хранение на физически размещенных на территории Республики Беларусь серверах: полученных при предварительной идентификации пользователя сведений, указанных в подпункте 1.3 пункта 1 статьи 301 Закона Республики Беларусь «О средствах массовой информации»; сведений о размещении и (или) изменении пользователем на интернет-ресурсе информационных сообщений и (или) материалов, дате и времени их размещения и (или) изменения; сведений о сетевом (IP) адресе устройства пользователя, присвоенном при регистрации пользователя на интернет-ресурсе, внесении изменений в регистрационные данные пользователя; иных сведений, полученных владельцем интернет-ресурса при идентификации пользователя.</p>
<p>Владелец интернет-ресурса: принимает меры по защите от утраты, а также разглашения без согласия пользователя сведений, указанных в пункте 7  Положения; предоставляет сведения, указанные в пункте 7  Положения, по требованию органов, осуществляющих оперативно-розыскную деятельность, органов прокуратуры и предварительного следствия, органов Комитета государственного контроля, Министерства информации, налоговых органов, судов в порядке, установленном законодательством Республики Беларусь.</p>
<p>ПОСТАНОВЛЕНИЕ СОВЕТА МИНИСТРОВ РЕСПУБЛИКИ БЕЛАРУСЬ 23 ноября 2018 г. № 850 Об утверждении Положения о порядке предварительной идентификации пользователей интернет-ресурса, сетевого издания </p>
<p> </p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above clearfix"><span style="font-weight:bold;font-size:120%">Теги: </span><ul class="links"><li class="taxonomy-term-reference-0"><a href="/taxonomy/term/5" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Беларусь</a></li><li class="taxonomy-term-reference-1"><a href="/taxonomy/term/12" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ведение бизнеса</a></li><li class="taxonomy-term-reference-2"><a href="/tags/%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82-%D1%81%D0%BC%D0%B8" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">интернет-СМИ</a></li></ul></div>  </div>
    
    <div id="vk_like"></div>
  <div id="block-block-13" class="block block-block">

  
  <div style="margin-bottom:30px" class="indent_box">
    <div>
<p style="font-weight:bold">Помочь сайту:</p>
<iframe src="https://funding.webmoney.ru/widgets/horizontal/44d38267-a2e2-46b6-b127-39812fb20a23?hs=1&sum=100" width="468" height="150" scrolling="no" style="border:none;"></iframe>
</div>  </div>
</div>
  
  <div id="block-views-similarterms-block" class="block block-views">

  
  <div style="margin-bottom:30px" class="indent_box">
    <b>Похожие материалы:</b>
  
  
  <div style="margin:5px 0;padding-left:9px; background: url(/sites/all/themes/elaw2/images/list_marker.gif) no-repeat scroll left 8px rgba(0, 0, 0, 0)" class="views-field views-field-title">        <span class="field-content"><a href="/advices/sredstva-zashhity-informacii-mezhsetevye-jekrany-sertifikacija-licenzirovanie.html">Средства защиты информации (межсетевые экраны): сертификация и лицензирование/ Ю. Криворот</a></span>  </div>  
  <div style="margin:5px 0;padding-left:9px; background: url(/sites/all/themes/elaw2/images/list_marker.gif) no-repeat scroll left 8px rgba(0, 0, 0, 0)" class="views-field views-field-title">        <span class="field-content"><a href="/kakoj-dogovor-zakljuchat-razrabotka-po-okazanie-uslug-license.html">Какой договор заключать: разработка ПО, оказание услуг, лицензионный?</a></span>  </div>  
  <div style="margin:5px 0;padding-left:9px; background: url(/sites/all/themes/elaw2/images/list_marker.gif) no-repeat scroll left 8px rgba(0, 0, 0, 0)" class="views-field views-field-title">        <span class="field-content"><a href="/articles/dropshipping-v-belarusi-rossii-prjamie-postavki.html">Дропшиппинг или торговля под заказ в Беларуси и России. </a></span>  </div>  
  <div style="margin:5px 0;padding-left:9px; background: url(/sites/all/themes/elaw2/images/list_marker.gif) no-repeat scroll left 8px rgba(0, 0, 0, 0)" class="views-field views-field-title">        <span class="field-content"><a href="/advices/valjutnye-ogranichenija-dlja-jul-i-ip-v-belarusi.html">Валютные ограничения для юридических лиц и ИП в Беларуси/ Овсейко С.В.</a></span>  </div>  
  <div style="margin:5px 0;padding-left:9px; background: url(/sites/all/themes/elaw2/images/list_marker.gif) no-repeat scroll left 8px rgba(0, 0, 0, 0)" class="views-field views-field-title">        <span class="field-content"><a href="/advices/kursovie-raznici-usn-belarus.html">Курсовые разницы: порядок налогообложения и отражения в учете,  индивидуальными предпринимателями, применяющими УСН (Беларусь) в 2015</a></span>  </div>  </div>
</div>
  
 

  
  <div id="comments" class="comment-wrapper">
  
  
      <span style="font-weight:bold;font-size:130%">Добавить комментарий</span>
    <form class="comment-form" action="/comment/reply/817" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Ваше имя </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject">Тема </label>
 <input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><p><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Оставить отзыв <span class="form-required" title="Обязательно для заполнения.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea satyle="width: 300px; height:130px" rows="6" cols="20" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" class="form-textarea required"></textarea></div>
</div>
</p></div></div><input type="hidden" name="form_build_id" value="form-CZiR96QDTe5x_R-572b3ywvO2xvBSJEmqX0e4Elv8Lo" />
<input type="hidden" name="form_id" value="comment_node_news_form" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">Ответьте на этот вопрос, чтобы мы убедились что вы не робот</div><input type="hidden" name="captcha_sid" value="1957216" />
<input type="hidden" name="captcha_token" value="20be84f77608a05dfe3a3378aa36a369" />
<div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">Math question <span class="form-required" title="Обязательно для заполнения.">*</span></label>
 <span class="field-prefix">8 + 11 = </span> <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="4" maxlength="2" class="form-text required" />
<div class="description">Solve this simple math problem and enter the result. E.g. for 1+3, enter 4.</div>
</div>
</div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Сохранить" class="form-submit" /></div></div></form>  </div>

</div>

  </div>
</div>
  </div>

    </div>
		<div class="col cola" style="width:33%">
    <div style="margin: 6px 0 0px 10px">
    <a href="/ask" style="font-size:130%;"><b>
    <img src="/sites/all/themes/elaw2/images/galka.gif" alt="электронная коммерция, юрист онлайн" border="0" style="margin-right:10px; vertical-align:middle">Задать вопрос юристу
    </b></a>
    </div>
    <p><span class="line"></span></p>
    
              <div class="region region-sidebar-first">
    <div id="block-block-10" class="block block-block">

  
  <div style="margin-bottom:30px" class="indent_box">
    <a target="_blank" href="http://www.moedelo.org/Referal/Lead/18243?targetUrl=www.moedelo.org/landingpage/vacation/" rel="nofollow"><img src="http://www.moedelo.org/mrkbanners/300x300.gif"></a>  </div>
</div>
<div id="block-block-15" class="block block-block">

  
  <div style="margin-bottom:30px" class="indent_box">
    <div id="kwork-widget"></div>
            <script type="text/javascript">
                (function() {
                    widgetOptions = {
                        width: 350,
                        catType:'63',    
                        count:'10',
                        ref:410826};

                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.async = true;
                    script.src = "https://kwork.ru/js/kwork_widget.js";
                    document.getElementsByTagName('head')[0].appendChild(script);
                })();
            </script>  </div>
</div>
<div id="block-block-8" class="block block-block">

  
  <div style="margin-bottom:30px" class="indent_box">
    <strong>Статьи по видам бизнеса:</strong><br>
<ul class="list">
<li><a href="/theme/58" class="bg_none" style="padding-bottom:0">Фриланс-биржа oDesk</a>
<li><a href="/theme/59" class="bg_none" style="padding-bottom:0">Дропшиппинг</a>
<li><a href="/theme/60" class="bg_none" style="padding-bottom:0">Интернет-магазины</a>
<li><a href="/theme/66" class="bg_none" style="padding-bottom:0">Фотобанки и микростоки</a>
</ul>
  </div>
</div>
<div id="block-tagclouds-1" class="block block-tagclouds">

  <h2 class="title2">Материалы e-commerce</h2>
  
  <div style="margin-bottom:30px" class="indent_box">
    <span class='tagclouds-term'><a href="/taxonomy/term/45" class="tagclouds level6" title="">bitcoin</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/21" class="tagclouds level7" title="">e-commerce</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/29" class="tagclouds level2" title="">EasyPay</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/22" class="tagclouds level1" title="">ecommerce</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/63" class="tagclouds level3" title="">Forex</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/36" class="tagclouds level1" title="">moneybookers</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/55" class="tagclouds level4" title="">oффшор</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/48" class="tagclouds level2" title="">PayPal</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/24" class="tagclouds level6" title="">Webmoney</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/5" class="tagclouds level10" title="">Беларусь</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/17" class="tagclouds level1" title="">Европейский Союз</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/28" class="tagclouds level7" title="">ИП</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/31" class="tagclouds level1" title="">ИТ</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/32" class="tagclouds level5" title="">ООО</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/13" class="tagclouds level9" title="">Россия</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/64" class="tagclouds level6" title="">Фриланс</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/33" class="tagclouds level6" title="">ЧУП</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/49" class="tagclouds level2" title="">ЮЛ</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/25" class="tagclouds level4" title="">Яндекс.Деньги</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/30" class="tagclouds level10" title="">бизнес</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/44" class="tagclouds level2" title="">биткоин</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/12" class="tagclouds level10" title="">ведение бизнеса</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/65" class="tagclouds level3" title="">дистанционный работник</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/20" class="tagclouds level7" title="">договор</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/69" class="tagclouds level2" title="">договор купли-продажи</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/52" class="tagclouds level5" title="">домен</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/54" class="tagclouds level5" title="">дропшиппинг</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/27" class="tagclouds level7" title="">индивидуальный предприниматель</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/26" class="tagclouds level8" title="">интеллектуальная собственность</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/14" class="tagclouds level10" title="">интернет</a></span>
<span class='tagclouds-term'><a href="/tags/%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82-%D1%81%D0%BC%D0%B8" class="tagclouds level2" title="">интернет-СМИ</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/11" class="tagclouds level9" title="">интернет-магазин</a></span>
<span class='tagclouds-term'><a href="/tags/%D0%BA%D0%B8%D0%B1%D0%B5%D1%80%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C" class="tagclouds level2" title="">кибербезопасность</a></span>
<span class='tagclouds-term'><a href="/tags/%D0%BA%D1%80%D0%B8%D0%BF%D1%82%D0%BE%D0%B2%D0%B0%D0%BB%D1%8E%D1%82%D0%B0" class="tagclouds level2" title="">криптовалюта</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/47" class="tagclouds level5" title="">лицензия</a></span>
<span class='tagclouds-term'><a href="/tags/%D0%BC%D0%B0%D0%B9%D0%BD%D0%B8%D0%BD%D0%B3" class="tagclouds level3" title="">майнинг</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/53" class="tagclouds level5" title="">маркетинг</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/19" class="tagclouds level1" title="">международно-правовое регулирование</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/18" class="tagclouds level1" title="">международные организации</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/15" class="tagclouds level8" title="">налог</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/23" class="tagclouds level6" title="">налогообложение</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/61" class="tagclouds level2" title="">облачные технологии</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/67" class="tagclouds level8" title="">образцы документов</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/46" class="tagclouds level2" title="">платежная система</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/34" class="tagclouds level1" title="">сделки</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/43" class="tagclouds level3" title="">товарный знак</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/72" class="tagclouds level2" title="">трудовой договор</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/10" class="tagclouds level10" title="">электронная коммерция</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/16" class="tagclouds level8" title="">электронная торговля</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/9" class="tagclouds level5" title="">электронные деньги</a></span>
<div class="more-link"><a href="/tagclouds/chunk/1" title="more tags">Ещё</a></div>  </div>
</div>
<div id="block-block-6" class="block block-block">

  <h2 class="title2">Популярные статьи</h2>
  
  <div style="margin-bottom:30px" class="indent_box">
    <ul class="list"><li><a href="/advices/trudovoi-dogor-s-distancionnim-rabotnikom.html">Трудовой договор с дистанционными работниками. Работа фрилансером В России.</a>
</li><li><a href="/advices/zaplati-nalogi-i-spi-spokojno-1.html">Как правильно заплатить налоги с доходов в интернете. Часть 1</a>
</li><li><a href="/advices/zaplati-nalogi-i-spi-spokojno-2.html">Как правильно заплатить налоги с доходов в интернете. Часть 2</a>
</li><li><a href="/advices/registracija-ooo-v-rossii-otlicija-ip-ot-ooo.html">Регистрация ООО в россии. Что лучше: ИП или ООО для ит-шника. Отличия. Плюсы и минусы.</a>
</li><li><a href="/advices/kakuyu-formu-vybrat-dlya-vedeniya-IT-biznesa.html">Какую форму ведения ИТ-бизнеса выбрать в Беларуси? Отличия ИП, ЧУП и ООО. Плюсы и минусы.</a>
</li></ul>  </div>
</div>
<div id="block-block-7" class="block block-block">

  
  <div style="margin-bottom:30px" class="indent_box">
    <!-- VK Widget --><div id="vk_groups"></div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

VK.Widgets.Group("vk_groups", {mode: 2, width: "350", height: "400"}, 63197388);

//--><!]]>
</script><div style="height:16px"></div>
<p><a class="twitter-timeline" href="https://twitter.com/ecommercelaw_ru" data-widget-id="596292187840782337">Tweets by @ecommercelaw_ru</a></p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>  </div>
</div>
  </div>
        
    <p><span class="line"></span></p>
    
    <div style=" text-align:center">

<div id="block-block-14" class="block block-block">

  
  <div style="margin-bottom:30px" class="indent_box">
    <iframe src="https://funding.webmoney.ru/widgets/vertical/44d38267-a2e2-46b6-b127-39812fb20a23?hs=1&sum=100" width="240" height="240" scrolling="no" style="border:none;"></iframe>  </div>
</div>

    </div>


    
		</div>
</div>
</div>
<!-- footer -->
<div class="footer">
	<div class="indent">
		<span>
    <a href="/advices">Советы эксперта</a>
    |   <a href="/articles">Статьи по электронной коммерции</a>
    |   <a href="/news">Новости</a> 
    |  <a href="/books">Книги по электронной коммерции</a>
    |  <a href="/foreignbooks">E-commerce зарубежом</a>
      <!-- Yandex.Metrika informer -->
      <a href="http://metrika.yandex.ru/stat/?id=22168882&amp;from=informer"
      target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/22168882/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
      style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:22168882,lang:'ru'});return false}catch(e){}"/></a>
      <!-- /Yandex.Metrika informer -->

      <!-- Yandex.Metrika counter -->
      <script type="text/javascript">
      (function (d, w, c) {
          (w[c] = w[c] || []).push(function() {
              try {
                  w.yaCounter22168882 = new Ya.Metrika({id:22168882,
                          webvisor:true,
                          clickmap:true,
                          trackLinks:true,
                          accurateTrackBounce:true});
              } catch(e) { }
          });

          var n = d.getElementsByTagName("script")[0],
              s = d.createElement("script"),
              f = function () { n.parentNode.insertBefore(s, n); };
          s.type = "text/javascript";
          s.async = true;
          s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

          if (w.opera == "[object Opera]") {
              d.addEventListener("DOMContentLoaded", f, false);
          } else { f(); }
      })(document, window, "yandex_metrika_callbacks");
      </script>
      <noscript><div><img src="//mc.yandex.ru/watch/22168882" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      <!-- /Yandex.Metrika counter -->

    
    </span>
    
    
      <div style="height:10px"></div>
      ECOMMERCELAW.RU  &copy;  2013-2015<!--.  <a href="index-6.html">Privacy Policy</a>--> &nbsp; &nbsp;
      <script>
      function scramble(){
      var p1,p2,p3,p4,p5,p6
      p1='Email: <a href="mai'
      p2='ECOMMERCELAW'
      p3='">'
      p1+='lto:'
      p2+='@'
      p5='</a>'
      p2+='ECOMMERCELAW.RU'
      p4=p2
      document.write(p1+p2+p3+p4+p5)
      }
      scramble()
      </script>
	</div>
</div>
</div>
</div>

<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button"});
</script>
  </body>
</html>
